WordPress: Sicherheitslücke im Tim Thumb-Script

Bei alten Versionen von Tim Thumb

Selbst nach über acht Monaten gibt es immer noch Websites, die die alter Version von Tim Thumb Einsetzen.
Wer sich nicht sicher ist ob er noch die alte Version von Tim Thumb benutzt, der sollte den TimThumb Vulnerability Scanner und eventuell auch den Exploit Scanner aktivieren.

Quelle: Perun.net